Adobe Security advisory

10 08 2009

悪用事例発生したようですので、引用掲載します。
脆弱性識別番号:APSA09-03
リリース日:2009年7月22日
最終更新日:2009年7月23日
Adobe Reader、AcrobatおよびFlash Playerに関するセキュリティ情報
 http://www.adobe.com/jp/support/security/advisories/apsa09-03.html
影響を受けるソフトウェアとバージョン
Adobe Reader、Acrobat 9.1.2およびそれ以前のバージョン9.x
Adobe Flash Player 9.0.159.0、10.0.22.87およびこれら以前のバージョン9.x、10.x
「攻撃者が対象システムを制御できるようになるおそれがあります。現在、この脆弱性に関しては、Windows版のAdobe Reader v9を攻撃対象とした限定的な悪用事例が、一部で存在する・・・」
Windows版、Macintosh版、UNIX版のAdobe ReaderおよびAcrobat v9.1.2用のアップデートについて、

すでにWindows版Adobe Reader 9.1.3など利用可能です。

広告

操作

Information

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中